<!DOCTYPE html>
<html lang="fr-FR">
<head>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <title>« Pharmapapers » : la députée Stéphanie Rist (Loiret) championne des liens avec les labos pharmaceutiques | Magcentre</title>
  <link rel="profile" href="http://gmpg.org/xfn/11">
  <link rel="pingback" href="http://www.magcentre.fr/xmlrpc.php">
  <link rel="shortcut icon" href="http://www.magcentre.fr/wp-content/themes/magcentre_v4/favicon.ico" />
 
  <link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mag&#039;Centre &raquo; « Pharmapapers » : la députée Stéphanie Rist (Loiret) championne des liens avec les labos pharmaceutiques Flux des commentaires" href="http://www.magcentre.fr/166335-pharmapapers-la-deputee-stephanie-rist-loiret-championne-des-liens-avec-les-labos-pharmaceutiques/feed/" />
				
				<meta property="og:title" content="« Pharmapapers » : la députée Stéphanie Rist (Loiret) championne des liens avec les labos pharmaceutiques" />
		    <meta property="og:type" content="article" />
		    <meta property="og:url" content="http://www.magcentre.fr/166335-pharmapapers-la-deputee-stephanie-rist-loiret-championne-des-liens-avec-les-labos-pharmaceutiques/" />
		    <meta property="og:site_name" content="Magcentre" />
				<meta property="og:image" content="http://www.magcentre.fr/wp-content/uploads/2018/11/mcopyright-dicaments.jpg" />		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.magcentre.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://www.magcentre.fr/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpsr_main_css-css'  href='http://www.magcentre.fr/wp-content/plugins/wp-socializer/public/css/wpsr.min.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpsr_sb_icon_css-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-members-css'  href='http://www.magcentre.fr/wp-content/plugins/wp-members/css/generic-no-float.css?ver=3.2.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='mc_bootstrap_css-css'  href='http://www.magcentre.fr/wp-content/themes/magcentre_v4/libs/bootstrap/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mc_bootstraptheme_css-css'  href='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap-theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mc_theme_css-css'  href='http://www.magcentre.fr/wp-content/themes/magcentre_v4/style.css?ver=1.0' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"http:\/\/www.magcentre.fr\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"166335","token":"fca3063230","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.magcentre.fr/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.0'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var aamLocal = {"nonce":"8946ee39b6","ajaxurl":"http:\/\/www.magcentre.fr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.magcentre.fr/wp-content/plugins/advanced-access-manager/media/js/aam-login.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='http://www.magcentre.fr/wp-json/' />
<link rel='prev' title='La trahison en politique (par Jean Garrigues)&#8230;vaste sujet, ce mercredi à Orléans' href='http://www.magcentre.fr/165959-la-trahison-en-politique-par-jean-garrigues-vaste-sujet-le-14-novembre-a-orleans/' />
<link rel="canonical" href="http://www.magcentre.fr/166335-pharmapapers-la-deputee-stephanie-rist-loiret-championne-des-liens-avec-les-labos-pharmaceutiques/" />
<link rel='shortlink' href='http://www.magcentre.fr/?p=166335' />
<link rel="alternate" type="application/json+oembed" href="http://www.magcentre.fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.magcentre.fr%2F166335-pharmapapers-la-deputee-stephanie-rist-loiret-championne-des-liens-avec-les-labos-pharmaceutiques%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.magcentre.fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.magcentre.fr%2F166335-pharmapapers-la-deputee-stephanie-rist-loiret-championne-des-liens-avec-les-labos-pharmaceutiques%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.13.3 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-10 { margin:0px;width:100%; max-width:728px; height:100%; max-height:130px; }
	.g-11 { margin:0px;width:100%; max-width:728px; height:100%; max-height:130px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-28595625-1', 'auto');
			ga('send', 'pageview');
		</script>

	<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
  
<!--[if lt IE 9]>
  <script src="http://www.magcentre.fr/wp-content/themes/magcentre_v4/libs/ie8/html5shiv_3.7.0.js"></script>
  <script src="http://www.magcentre.fr/wp-content/themes/magcentre_v4/libs/ie8/respond_1.4.2.min.js"></script>
<![endif]-->
  
<!--
  <link href='http://fonts.googleapis.com/css?family=Open+Sans:400,700' rel='stylesheet' type='text/css'>
  <link href="//maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" rel="stylesheet">
-->

	<!-- <link href='https://fonts.googleapis.com/css?family=Archivo+Black' rel='stylesheet' type='text/css'> -->

</head>


<body itemtype="http://schema.org/WebPage" itemscope="itemscope" class="post-template-default single single-post postid-166335 single-format-standard">
	

	<header id="header-wraper" role="banner">
		<div class="header-top-wraper row">
			<div class="container">
				
				<section class="header-logo col-xs-12 col-sm-12 col-md-4">
					<ul class="mc-utils-social">
						<li class="mc-util"><a href="/magcentre-connexion" target="_self" class="mc-util-connexion" title="Connexion &agrave; votre compte MagCentre"><span>Connexion &agrave; votre compte MagCentre</span></a></li></li>
						<li class="mc-util"><a href="/creer-un-compte-sur-magcentre" target="_self" class="mc-util-inscription" title="Cr&eacute;er votre compte MagCentre"><span></span></a></li></li>
						<li class="mc-util"><a href="/nous-contacter" target="_self" class="mc-util-contacter" title="Contacter MagCentre"><span>Contacter MagCentre</span></a></li></li>
						<li class="mc-util"><a href="/newsletter-magcentre" target="_self" class="mc-util-newsletter" title="Recevoir la newsletter MagCentre"><span>Recevoir la newsletter MagCentre</span></a></li></li>
						<li class="mc-social" style="margin-left:30px"><a href="https://www.facebook.com/pages/MagCentrefr/281590041926412" target="_blank" class="mc-social-fb" title="Retrouvez MagCentre sur Facebook"><span>Retrouvez MagCentre sur Facebook</span></a></li>
						<li class="mc-social"><a href="https://twitter.com/MagcentreFR" target="_blank" class="mc-social-tt" title="Suivez MagCentre sur Twitter"><span>Suivez MagCentre sur Twitter</span></a></li>
						<li class="mc-social"><a href="http://www.magcentre.fr/feed/" target="_blank" class="mc-social-rss" title="Flux RSS des articles"><span>Flux RSS des articles</span></a></li>
					</ul>
					<h4><a href="http://www.magcentre.fr/" title="Mag&#039;Centre" rel="home"><img class="img-responsive" src="http://www.magcentre.fr/wp-content/themes/magcentre_v4/img/logo-magcentre-2017-min.png" title="Mag&#039;Centre" alt="Mag&#039;Centre" /></a></h4>
				</section>
				<section class="header-pub col-xs-12 col-sm-12 col-md-8">
					<div class="header-pub-content">
						<div class="g g-10"><div class="g-dyn a-262 c-1"><a class="gofollow" data-track="MjYyLDEwLDEsNjA=" href="https://www.ca-centreloire.fr/Vitrine/ObjCommun/Fic/CentreLoire/DCIv3/template/offre-promo/collecte-de-jouets-2018.html" target="_blank" rel="nofollow"><img class="img-responsive" src="http://www.magcentre.fr/wp-content/uploads/2018/11/ca-728x130-bourse-jouets.gif" /></a></div></div>					</div>
				</section>
			</div>
		</div>
		<nav class="navbar navbar-default row" role="navigation">
			<div class="container">
				<div class="col-xs-12 col-sm-9 col-md-9 col-lg-10 col-xl-9">
					<div class="navbar-header">
					  <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-mc1-collapse">
					    <span class="sr-only">Toggle navigation</span>
					    <span class="icon-bar"></span>
					    <span class="icon-bar"></span>
					    <span class="icon-bar"></span>
					  </button>
					  <a class="navbar-brand visible-xs" href="#">Rubriques</a>
					</div>
					<div class="collapse navbar-collapse navbar-mc1-collapse"><ul id="main-menu" class="nav navbar-nav"><li id="menu-item-97072" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-97072"><a title="Accueil" href="http://www.magcentre.fr"><span class="glyphicon glyphicon-home"></span>&nbsp;Accueil</a></li>
<li id="menu-item-56839" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-56839"><a title="Politique" href="http://www.magcentre.fr/category/mag-politique/">Politique</a></li>
<li id="menu-item-56840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56840"><a title="Cité" href="http://www.magcentre.fr/category/magcite/">Cité</a></li>
<li id="menu-item-97071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97071"><a title="Economie" href="http://www.magcentre.fr/category/mag-eco/">Economie</a></li>
<li id="menu-item-56838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56838 dropdown"><a title="Culture" href="http://www.magcentre.fr/category/magculture/" class="dropdown-toggle" aria-haspopup="true">Culture <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-56843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56843"><a title="Concerts" href="http://www.magcentre.fr/category/magculture/magconcerts/">Concerts</a></li>
	<li id="menu-item-56845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56845"><a title="Ciné" href="http://www.magcentre.fr/category/magculture/magcine/">Ciné</a></li>
	<li id="menu-item-56847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56847"><a title="Expos" href="http://www.magcentre.fr/category/magculture/magexpos/">Expos</a></li>
	<li id="menu-item-60913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60913"><a title="Théatre" href="http://www.magcentre.fr/category/magculture/magtheatre/">Théatre</a></li>
	<li id="menu-item-61599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61599"><a title="Danse" href="http://www.magcentre.fr/category/magculture/magdanse/">Danse</a></li>
	<li id="menu-item-61600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61600"><a title="Festival" href="http://www.magcentre.fr/category/magculture/magfestival/">Festival</a></li>
	<li id="menu-item-61598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61598"><a title="Conférences" href="http://www.magcentre.fr/category/magculture/magconferences/">Conférences</a></li>
</ul>
</li>
<li id="menu-item-56848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56848"><a title="Escapades" href="http://www.magcentre.fr/category/magvoyages/">Escapades</a></li>
<li id="menu-item-56846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56846 dropdown"><a title="Billets" href="http://www.magcentre.fr/category/magbillets/" class="dropdown-toggle" aria-haspopup="true">Billets <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-61452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61452"><a title="Goracentre" href="http://www.magcentre.fr/category/magbillets/gag-centre/">Goracentre</a></li>
</ul>
</li>
<li id="menu-item-56849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56849"><a title="Auto" href="http://www.magcentre.fr/category/magauto/">Auto</a></li>
<li id="menu-item-56841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56841"><a title="Brèves" href="http://www.magcentre.fr/category/magbreves/">Brèves</a></li>
<li id="menu-item-60921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60921"><a title="Sport" href="http://www.magcentre.fr/category/magsport/">Sport</a></li>
<li id="menu-item-146042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146042"><a title="Sciences" href="http://www.magcentre.fr/category/mag-sciences/">Sciences</a></li>
<li id="menu-item-147903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147903"><a title="Environnement" href="http://www.magcentre.fr/category/mag-environnement/">Environnement</a></li>
</ul></div>				</div>
				<div class="col-xs-12 col-sm-3 col-md-3 col-lg-2 col-xl-3">
					<div id="search_block">
	<form id="searchform" method="get" action="http://www.magcentre.fr">
		<input type="text" name="s" id="s" class="search_query searchfield form-control" placeholder="Rechercher sur Mag'Centre" value="" />
		<button type="submit" name="searchsubmit" class="btn btn-default button-search">
			<span>Rechercher</span>
		</button>
	</form>
</div>
				</div>
			</div>
		</nav>
	</header>

	


	<div id="page" class="container">



		<div class="row clearfix">
			
			<div id="content-wrapper" class="col-xs-12 col-sm-8 col-md-9">
				
				<div id="breadcrumb">
					<div id="my-breadcrumb-wrapper" class="container_22" xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a title="Mag&#039;Centre" href="http://www.magcentre.fr" rel="v:url" property="v:title">Accueil</a></span> &raquo; <span typeof="v:Breadcrumb"><a href="http://www.magcentre.fr/category/mag-politique/" title="Voir tous les articles de Politique" rel="v:url" property="v:title">Politique</a></span> &raquo; « Pharmapapers » : la députée Stéphanie Rist (Loiret) championne des liens avec les labos pharmaceutiques</div>				</div>
				
				<div class="both-col row">
					<div class="left-col col-md-12 col-lg-9 col-xl-8">
							
															<article class="singlepost" id="post-166335">
									<header class="header">
										<h1>« Pharmapapers » : la députée Stéphanie Rist (Loiret) championne des liens avec les labos pharmaceutiques</h1>
										<p class="postdate">mercredi, 14 novembre 2018</p>
									</header>
									<div class="entry">
										<div class="wp-socializer wpsr-buttons"><span class="wpsr-btn wpsr-srvc-facebook"><div class="fb-like" data-href="http://www.magcentre.fr/166335-pharmapapers-la-deputee-stephanie-rist-loiret-championne-des-liens-avec-les-labos-pharmaceutiques/" data-width="" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false" data-size="small"></div></span><span class="wpsr-btn wpsr-srvc-social_icons"><div class="socializer sr-32px sr-count-1 sr-sw-icon-1 sr-pad sr-popup"><span class="sr-facebook "><a rel="nofollow" href="https://www.facebook.com/share.php?u=http://www.magcentre.fr/166335-pharmapapers-la-deputee-stephanie-rist-loiret-championne-des-liens-avec-les-labos-pharmaceutiques/" target="_blank"  title="Share this on Facebook"  style="color: #fff"><i class="fa fa-facebook-f"></i></a></span>
<span class="sr-twitter "><a rel="nofollow" href="https://twitter.com/home?status=« Pharmapapers » : la députée Stéphanie Rist (Loiret) championne des liens avec les labos pharmaceutiques%20-%20http://www.magcentre.fr/?p=166335%20" target="_blank"  title="Tweet this !"  style="color: #fff"><i class="fa fa-twitter"></i></a></span>
<span class="sr-email "><a rel="nofollow" href="mailto:?to=&amp;subject=« Pharmapapers » : la députée Stéphanie Rist (Loiret) championne des liens avec les labos pharmaceutiques&amp;body=Alors qu’est examinée depuis le 22 octobre dernier à l’Assemblée nationale le « PLFSS », pr%20-%20http://www.magcentre.fr/166335-pharmapapers-la-deputee-stephanie-rist-loiret-championne-des-liens-avec-les-labos-pharmaceutiques/" target="_blank"  title="Email this "  style="color: #fff"><i class="fa fa-envelope"></i></a></span>
<span class="sr-pdf "><a rel="nofollow" href="https://www.printfriendly.com/print?url=http://www.magcentre.fr/166335-pharmapapers-la-deputee-stephanie-rist-loiret-championne-des-liens-avec-les-labos-pharmaceutiques/" target="_blank"  title="Convert to PDF"  style="color: #fff"><i class="fa fa-file-pdf-o"></i></a></span>
<span class="sr-print "><a rel="nofollow" href="https://www.printfriendly.com/print?url=http://www.magcentre.fr/166335-pharmapapers-la-deputee-stephanie-rist-loiret-championne-des-liens-avec-les-labos-pharmaceutiques/" target="_blank"  title="Print this article "  style="color: #fff"><i class="fa fa-print"></i></a></span></div></span></div><p><strong>Alors qu’est examinée depuis le 22 octobre dernier à l’Assemblée nationale le « PLFSS », projet de loi de financement de la sécurité sociale, <a href="https://www.bastamag.net/webdocs/pharmapapers/l-argent-de-l-influence/loi-de-financement-de-la-secu-les-deputes-medecins-votent-ils-sous-l-influence-des-labos/"><em>Bastamag !</em></a> s’est penché sur les nombreux liens qui existent entre les députés-médecins et les lobbys des laboratoires pharmaceutiques. Deux députés du Loiret, membres de la commission des affaires sociales, sont au palmarès de ceux qui ont le plus de liens avec les labos : Stéphanie Rist (rhumatologue), et Jean-Pierre Door (cardiologue, vice-pdt de la commission).</strong></p>
<p><img class=" wp-image-166336 alignright" src="http://www.magcentre.fr/wp-content/uploads/2018/11/mcopyright-dicaments.jpg" alt="" width="321" height="195" srcset="http://www.magcentre.fr/wp-content/uploads/2018/11/mcopyright-dicaments.jpg 265w, http://www.magcentre.fr/wp-content/uploads/2018/11/mcopyright-dicaments-263x160.jpg 263w, http://www.magcentre.fr/wp-content/uploads/2018/11/mcopyright-dicaments-130x80.jpg 130w" sizes="(max-width: 321px) 100vw, 321px" />Même si ça n’est pas à proprement parler une nouveauté, le site Internet <em><a href="https://www.bastamag.net/webdocs/pharmapapers/l-argent-de-l-influence/loi-de-financement-de-la-secu-les-deputes-medecins-votent-ils-sous-l-influence-des-labos/">Bastamag</a> </em>s’est penché sur les liens entre les lobbys des laboratoires pharmaceutiques et les députés-médecins, lesquels représentent 3,4 % des parlementaires à l’Assemblée nationale soit 25 députés. Ils sont entrés en force à la <a href="http://www2.assemblee-nationale.fr/15/commissions-permanentes/commission-des-affaires-sociales">commission des affaires sociales</a> : le rapporteur du projet de loi de financement de la sécurité sociale (PLFSS) est neurologue (Olivier Véran, LREM) ; deux des quatre vice-présidents sont respectivement cardiologues (Jean-Pierre Door, député L.R du Loiret) et psychiatre : Martine Wonner, LREM). Deux secrétaires sont également professionnels de santé : Julien Borowczyk (LREM) et Cyrille Isaac-Sibille (MoDem). Au total, 19 % des membres de cette commission ont ou ont eu un pied dans le domaine médical.</p>
<h4>Des députés à la fois médecins, journalistes, rapporteurs, formateurs&#8230;</h4>
<p>Ils examinent actuellement ce PLFSS, et les amendements pleuvent <em>« comme les feuilles mortes en automne »</em> le décrit l’enquête de <em>Bastamag</em> : 1.500 ont été déposés dans le cadre de l’examen en première lecture à l’Assemblée nationale, débuté le 22 octobre dernier. <em>« Ces amendements sont parfois de simples copier-coller de propositions envoyées par les lobbys de l’industrie pharmaceutique, les syndicats de médecins ou les fédérations d’employeurs du secteur. &#8216;Il y a eu beaucoup d’amendements exactement similaires, par paquets de dix ou quinze. Les députés reproduisent ce que la Fehap (Fédération des établissements hospitaliers et d’aide à la personne) ou la FHF (Fédération hospitalière de France) leur envoient. Parfois ils n’ont même pas pris la peine d’enlever la mention de la Fédération !&#8217;</em>, <em>s’étonne Olivier Véran, député LREM, neurologue hospitalier et rapporteur général du texte »</em> précise encore <a href="https://www.bastamag.net/webdocs/pharmapapers/l-argent-de-l-influence/loi-de-financement-de-la-secu-les-deputes-medecins-votent-ils-sous-l-influence-des-labos/"><em>Bastamag</em></a>.</p>
<div id="attachment_130349" style="width: 379px" class="wp-caption alignleft"><img class=" wp-image-130349" src="http://www.magcentre.fr/wp-content/uploads/2017/05/Rist-1-620x465.jpg" alt="" width="369" height="278" srcset="http://www.magcentre.fr/wp-content/uploads/2017/05/Rist-1-620x465.jpg 620w, http://www.magcentre.fr/wp-content/uploads/2017/05/Rist-1-300x225.jpg 300w, http://www.magcentre.fr/wp-content/uploads/2017/05/Rist-1-768x576.jpg 768w, http://www.magcentre.fr/wp-content/uploads/2017/05/Rist-1-600x450.jpg 600w, http://www.magcentre.fr/wp-content/uploads/2017/05/Rist-1.jpg 1024w" sizes="(max-width: 369px) 100vw, 369px" /><p class="wp-caption-text">Stéphanie Rist.</p></div>
<p>Les députés médecins sont très convoités par les lobbys, pour lesquels ils représentent une aubaine en matière de « placement de produits ». Et ça ne surprendra personne ou presque, puisque cela avait déjà été révélé lors de la campagne des législatives 2017, mais la championne toute catégorie en matière de « liens » avec les laboratoires pharmaceutiques est la députée de la 1<sup>ère</sup> circonscription du Loiret Stéphanie Rist, rhumatologue du CHR d’Orléans. À l’époque déjà, <a href="https://www.larep.fr/orleans/sante/politique/2017/06/01/le-dr-rist-qui-a-percu-22-000-des-labos-en-5-ans-prete-a-renoncer-a-ces-avantages_12427175.html#refresh"><em>La Rep</em></a> avait pointé les sommes perçues <em>« 22.000 € en cinq ans entre 2012 et 2016, provenant des labos pharmaceutiques »</em>, des <em>« pratiques légales, courantes, mais qui interpellent »</em> avait noté le quotidien loirétain à l’époque. Un an et demi plus tard, les chiffres se sont drôlement affinés, et Stéphanie Rist, qui indique au téléphone mardi 13 novembre <em>« n’avoir aucun problème avec ça »</em>, a noué 309 liens d’intérêts avec les industries pharmaceutiques entre 2012 et 2018, des « avantages » pour un montant total de 40.196 €.<em> Sur ces 309 liens « 48 contrats ont des montants secrets »</em> révèle l’enquête « pharmapapers » de <a href="https://www.bastamag.net/webdocs/pharmapapers/l-argent-de-l-influence/loi-de-financement-de-la-secu-les-deputes-medecins-votent-ils-sous-l-influence-des-labos/"><em>Bastamag</em></a>.</p>
<h4>&#8220;Si tous les lobbys avaient la même obligation de transparence, ça serait bien&#8221;</h4>
<p><em>« C’est à mettre en rapport avec les médecins rhumatologue en France »</em>, démine au téléphone la députée loirétaine par ailleurs professionnelle reconnue et cheffe de pôle au CHRO. <em>« C’est une spécialité qui a beaucoup d’innovations. J’étais journaliste et j’allais dans des congrès européens et américains pour rapporter en France les éléments soit sous forme de web conférence, soit sous forme écrite »</em> explique-t-elle droite dans ses bottes. <em>« J’avais ouvert une auto entreprise, et je faisais ensuite des formations. Il n’y avait pas qu’un seul labo concerné, ce qui évite de dire qu’il y avait conflit d’intérêts. Un conflit d’intérêts c’est quand il y n’y a qu’un seul financement qui vient perturber des décisions à prendre. Ça n’est pas le cas ici »</em>. Si elle semble regretter ce système, elle avoue que <em>« c’est fait de la sorte »</em>. De l’argent touché avant d’être députée, mais, promet-elle, <em>« depuis je n’ai plus rien touché, aucune somme d’aucun labo »</em>. On explique mal cependant le passage de 22.000 € jusqu’en 2016 et 40.196 € au comptage suivant fin 2017… <em>« Ça ne me pose pas de problème, ça serait hypocrite de croire qu’on aurait pas de liens avec les lobbys. Ce qui m’intéresse plus, c’est de se poser la question de savoir comment on finance la formation continue en France, et si tous les lobbys en France avaient la même obligation de transparence, ça serait bien… »</em>. Oui en effet, « ça serait bien ».</p>
<p><strong>F.Sabourin</strong></p>
<div class="aplat aplat-b-o">
<p><strong>Jean-Pierre Door, lui aussi un fidèle proche des lobbys pharmaceutiques</strong></p>
<p><img class=" wp-image-166337 alignleft" src="http://www.magcentre.fr/wp-content/uploads/2018/11/door-428x620.jpg" alt="" width="206" height="297" />Le député de la 4<sup>e</sup> circonscription du Loiret Jean-Pierre Door a récemment participé à la Maison de la Chimie (toute proche de l’Assemblée) à une rencontre sur le cancer pour le compte du laboratoire MSD. Le 9 octobre exactement, soit à peine deux semaines avant le début de l’examen du PLFSS. La semaine prochaine, nous précise-t-il par téléphone, il présidera un colloque sur la réforme du système de santé, avec Olivier Véran, rapporteur général du PLFSS 2019. Craint-il les reproches de liens d’intérêts, voire de conflits d’intérêts, avec les laboratoires pharmaceutiques ? <em>« Ni liens, ni conflits »</em> avance-t-il sans sourciller. <em>« Quand on va à ces colloques, on n’est pas seuls, il y a des membres de l’opposition, de la majorité, il y a aussi des journalistes, des universitaires. Ça fait partie de nos compétences »</em> explique le porte-parole sur les questions de santé du parti L.R. <em>« Je suis intéressé au point de vue pharmaceutique sur ces questions. Il faut savoir que dans les trois dernières années, sur 100 médicaments sortis en Europe seulement 8 étaient français. Et ça m’inquiète qu’on ait autant dégringolé. L’industrie pharmaceutique représente quand même 100.000 emplois en France »</em>. Mais pourquoi cette dégringolade, alors que les laboratoires Servier, Fabre ou Sanofi ne semblent pas vraiment en « crise » ? <em>« L’autorisation temporaire d’utilisation était jusqu’ici de moins de 2 ans, elle passera à moins de six mois, s’ils ont un intérêt thérapeutique. Sinon, on se retrouve avec des médicaments qui servent à l’étranger mais pas en France, c’est quand même paradoxal »</em>. Mais le député JP Door, qui salue cette simplification à venir, est plus réservé sur le CEPS (Comité économique des produits de santé), qui fixe le prix des médicaments et les dispositifs de prises en charge par l’assurance maladie. <em>« On pénalise souvent par des contraintes administratives et financières. Notre rôle en tant que parlementaires est de porter la parole, ce n’est pas à titre personnel que je me rends dans ces colloque, on ne peut d’ailleurs pas nous interdire d’y participer »</em> dit-il encore. De là à toucher des indemnités plus ou moins floues… <em>« S’il y a conflit d’intérêts, qu’on me le prouve »</em> conclut-il.</p>
</div>
<p>&nbsp;</p>
									</div>
									<footer class="postmeta">
										<span>Cat&eacute;gories:&nbsp;</span><a href="http://www.magcentre.fr/category/mag-politique/" rel="category tag">Politique</a>										<span>&nbsp;|&nbsp;Tags:&nbsp;</span><a href="http://www.magcentre.fr/tag/jean-pierre-door/" rel="tag">Jean-Pierre Door</a>,<a href="http://www.magcentre.fr/tag/pharmapapers/" rel="tag">pharmapapers</a>,<a href="http://www.magcentre.fr/tag/stephanie-rist/" rel="tag">Stéphanie Rist</a>										
										<br /><a href="http://www.magcentre.fr/166335-pharmapapers-la-deputee-stephanie-rist-loiret-championne-des-liens-avec-les-labos-pharmaceutiques/" rel="bookmark" title="Lien Permanent: « Pharmapapers » : la députée Stéphanie Rist (Loiret) championne des liens avec les labos pharmaceutiques">Lien Permanent</a>
										<span>&nbsp;|&nbsp;</span><a href="http://www.magcentre.fr/166335-pharmapapers-la-deputee-stephanie-rist-loiret-championne-des-liens-avec-les-labos-pharmaceutiques/trackback/" rel="trackback">Trackback</a>										<span>&nbsp;|&nbsp;</span><a href="http://www.magcentre.fr/166335-pharmapapers-la-deputee-stephanie-rist-loiret-championne-des-liens-avec-les-labos-pharmaceutiques/feed/">Flux RSS des commentaires</a>									</footer>
								</article>

								

	<div id="comments" class="comments-area">
		
		<a id="comment-"></a>
		<h3 class="comments-title">Commentaires</h3>
		<p style="font-size:10px"><i>Toutes les r&eacute;actions sous forme de commentaires sont soumises &agrave; validation de la r&eacute;daction de Magcentre avant leur publication sur le site. Conform&eacute;ment &agrave; l'article 10 du d&eacute;cret du 29 octobre 2009, les internautes peuvent signaler tout contenu illicite &agrave; l'adresse <a href="mailto:redaction@magcentre.fr" target="_blank">redaction@magcentre.fr</a> qui s'engage &agrave; mettre en oeuvre les moyens n&eacute;cessaires &agrave; la suppression des dits contenus.</i></p>
	
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/166335-pharmapapers-la-deputee-stephanie-rist-loiret-championne-des-liens-avec-les-labos-pharmaceutiques/#respond" style="display:none;">Annuler la réponse</a></small></h3>			<form action="http://www.magcentre.fr/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-mailpoet">
      <label for="mailpoet_subscribe_on_comment">
        <input
          type="checkbox"
          id="mailpoet_subscribe_on_comment"
          value="1"
          name="mailpoet[subscribe_on_comment]"
        />&nbsp;Je souhaite recevoir la newsletter MagCentre.
      </label>
    </p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='166335' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="18fd38d49c" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="18"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur comment les données de vos commentaires sont utilisées</a>.</p>
	</div>

					</div>
					
					
					<div class="middle-col hidden-xs hidden-sm hidden-md col-lg-3 col-xl-4">
							
<div id="wpp-4" class="middlecol-article">
<p class="wpp-title">Les + lus</p>            <script type="text/javascript">
                document.addEventListener('DOMContentLoaded', function() {
                    var wpp_widget_container = document.getElementById('wpp-4');

                    if ( 'undefined' != typeof WordPressPopularPosts ) {
                        WordPressPopularPosts.get(
                            wpp_params.ajax_url + 'widget',
                            'id=4',
                            function( response ){
                                wpp_widget_container.innerHTML += JSON.parse( response ).widget;

                                var event = null;

                                if ( 'function' === typeof(Event) ) {
                                    event = new Event( "wpp-onload", {"bubbles": true, "cancelable": false} );
                                } /* Fallback for older browsers */
                                else {
                                    if ( document.createEvent ) {
                                        event = document.createEvent('Event');
                                        event.initEvent( "wpp-onload", true, false );
                                    }
                                }

                                if ( event ) {
                                    wpp_widget_container.dispatchEvent( event );
                                }
                            }
                        );
                    }
                });
            </script>
            
</div>
					</div>
					
				</div>
			</div>
			
			<div class="home-col-2 col-xs-12 col-sm-4 col-md-3">
				<div class="g g-12"><div class="g-single a-259"><a class="gofollow" data-track="MjU5LDEyLDEsNjA=" href="http://www.cdn-orleans.com/decouvrir/saison-1819/the-scarlet-letter" target="_blank" rel="nofollow"><img src="http://www.magcentre.fr/wp-content/uploads/2018/11/cdn-pave2-3-scarlet.jpg" class="img-responsive" /></a></div></div><!-- Erreur, la pub n'est pas disponible en ce moment en raison de restrictions horaires/géographiques! --><!-- Soit il n'y a pas de bannières, ils sont desactivées ou pas qualifiées pour cet endroit! --><div class="g g-21"><div class="g-single a-258"><a class="gofollow" data-track="MjU4LDIxLDEsNjA=" href="https://www.loiretek.fr/" target="_blank" rel="nofollow"><img src="http://www.magcentre.fr/wp-content/uploads/2018/11/loiretek-magcentre.jpg" class="img-responsive" /></a></div></div><div class="g g-22"><div class="g-single a-260"><a class="gofollow" data-track="MjYwLDIyLDEsNjA=" href="http://www.centre-sciences.org/CentreSciences/ForumterritorialCSTI4" target="_blank" rel="nofollow"><img src="http://www.magcentre.fr/wp-content/uploads/2018/11/magcentre-forum-carre-300300px.jpg" class="img-responsive" /></a></div></div>			</div>
		
		</div>
	</div>



	<footer class="site-footer row">
		<div class="container">
			
			
			<div class="footer-footer col-xs-12">
				<div class="row">
					
					<div class="footer-col-1 col-sm-4">
						<p class="footer-title">Suivez nous</p>
						<ul class="follow-us">
							<li><a href="https://www.facebook.com/pages/MagCentrefr/281590041926412" class="follow-fb" target="_blank">Facebook</a></li>
							<li><a href="https://twitter.com/MagcentreFR" class="follow-twt" target="_blank">Twitter</a></li>
							<li><a href="http://www.magcentre.fr/feed/" class="follow-rss" target="_blank">Flux RSS des articles</a></li>
							<li><a href="http://www.magcentre.fr/comments/feed/" class="follow-rss" target="_blank">Flux RSS des commentaires</a></li>
						</ul>
					</div>
					
					<div class="footer-col-2 col-sm-4">
											</div>
					
					<div class="footer-col-3 col-sm-4">
						<div class="footercol3"><p class="footer-title"><span>Informations</span></p>					<ul>
						<li><a href="http://www.magcentre.fr/magcentre-connexion/">Connexion</a></li>
						<li><a href="http://www.magcentre.fr/mentions-legales/" title="Mentions l&eacute;gales">Mentions l&eacute;gales</a></li>
						<li><a href="http://www.magcentre.fr/nous-contacter/" title="Nous contacter">Nous contacter</a></li>
					</ul>
		</div>					</div>
				
				</div>
			</div>
			<div class="footer-copyright col-xs-12">
			  <a href="#top" class="footer-totop pull-right">Back to top</a>
			  Copyright &copy; Mag'Centre 2012-2018			</div>
		</div>
	</footer>


	
<!-- WP Socializer 4.1 - JS - Start -->
<script>var wpsr_ajax_url = "http://www.magcentre.fr/wp-admin/admin-ajax.php";</script><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.8";
  fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));</script>
<!-- WP Socializer - JS - End -->
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.magcentre.fr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.magcentre.fr/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.magcentre.fr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.magcentre.fr/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://www.magcentre.fr/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script async="async" type='text/javascript' src='http://www.magcentre.fr/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<script type='text/javascript' src='http://www.magcentre.fr/wp-content/plugins/wp-socializer/public/js/wp-socializer.min.js?ver=4.1'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-10').gslider({ groupid: 10, speed: 6000 });
	jQuery('.g-11').gslider({ groupid: 11, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->

    <script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

	        
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
	            if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="wLjdpUqC" value="rZM]j1QJ" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="Lqgk_dUZXTzPutA" value="mCWuKN]i58qR3P." />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="SdYPEp_HKFq" value="ZNAd3IG4@Px" />'); }
            }

            
            $(document).on('submit', 'form', function () {
		        if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="wLjdpUqC" value="rZM]j1QJ" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="Lqgk_dUZXTzPutA" value="mCWuKN]i58qR3P." />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="SdYPEp_HKFq" value="ZNAd3IG4@Px" />'); }
                return true;
            });

	        
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
	                    data.data.append("wLjdpUqC", "rZM]j1QJ");
data.data.append("Lqgk_dUZXTzPutA", "mCWuKN]i58qR3P.");
data.data.append("SdYPEp_HKFq", "ZNAd3IG4@Px");
                    }
                    else {
                        data.data =  data.data + '&wLjdpUqC=rZM]j1QJ&Lqgk_dUZXTzPutA=mCWuKN]i58qR3P.&SdYPEp_HKFq=ZNAd3IG4@Px';
                    }
                }
            });

        });
    </script>
	
	<script async src="https://www.youtube.com/iframe_api"></script>
	<script>
		function onYouTubeIframeAPIReady() {
			if (typeof PlayVideo_a === "function"){PlayVideo_a();}
			if (typeof PlayVideo_b === "function"){PlayVideo_b();}
			if (typeof PlayVideo_c === "function"){PlayVideo_c();}
		}
	</script>
</body>
</html>

<script type="text/javascript">
	jQuery(document).ready(function(){
		jQuery('.entry img').addClass('img-responsive');
		jQuery('.entry a[href^="http://"]').not('a[href^="http://www.magcentre.fr/"]').attr('target','_blank');
		jQuery('.entry a[href^="http://www.magcentre.fr/"]:has(> img)').attr('data-lightbox', 'image-gallery');
		jQuery('.wp-socializer-buttons a[href^="http://www.magcentre.fr/"]:has(> img)').removeAttr('data-lightbox');
		jQuery('.ps-list a[href^="http://www.magcentre.fr/"]:has(> img)').removeAttr('data-lightbox');
	});
</script>
