<!DOCTYPE html>
<html lang="fr-FR">
<head>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <title>Le tour de France européen de Jean-Christophe Lagarde est passé par Vendôme | Magcentre</title>
  <link rel="profile" href="http://gmpg.org/xfn/11">
  <link rel="pingback" href="http://www.magcentre.fr/xmlrpc.php">
  <link rel="shortcut icon" href="http://www.magcentre.fr/wp-content/themes/magcentre_v4/favicon.ico" />
 
  <link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mag&#039;Centre &raquo; Le tour de France européen de Jean-Christophe Lagarde est passé par Vendôme Flux des commentaires" href="http://www.magcentre.fr/170824-le-tour-de-france-europeen-de-jean-christophe-lagarde-est-passe-par-vendome/feed/" />
				
				<meta property="og:title" content="Le tour de France européen de Jean-Christophe Lagarde est passé par Vendôme" />
		    <meta property="og:type" content="article" />
		    <meta property="og:url" content="http://www.magcentre.fr/170824-le-tour-de-france-europeen-de-jean-christophe-lagarde-est-passe-par-vendome/" />
		    <meta property="og:site_name" content="Magcentre" />
				<meta property="og:image" content="http://www.magcentre.fr/wp-content/uploads/2019/01/lagarde1.jpg" />		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.magcentre.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://www.magcentre.fr/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpsr_main_css-css'  href='http://www.magcentre.fr/wp-content/plugins/wp-socializer/public/css/wpsr.min.css?ver=4.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpsr_sb_icon_css-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-members-css'  href='http://www.magcentre.fr/wp-content/plugins/wp-members/css/generic-no-float.css?ver=3.2.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='mc_bootstrap_css-css'  href='http://www.magcentre.fr/wp-content/themes/magcentre_v4/libs/bootstrap/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mc_bootstraptheme_css-css'  href='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap-theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mc_theme_css-css'  href='http://www.magcentre.fr/wp-content/themes/magcentre_v4/style.css?ver=1.0' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"http:\/\/www.magcentre.fr\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"170824","token":"7a78123a20","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.magcentre.fr/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var aamLocal = {"nonce":"a8d1daf3fb","ajaxurl":"http:\/\/www.magcentre.fr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.magcentre.fr/wp-content/plugins/advanced-access-manager/media/js/aam-login.js?ver=4.9.9'></script>
<link rel='https://api.w.org/' href='http://www.magcentre.fr/wp-json/' />
<link rel='prev' title='A Orléans, la Cité des Arts vivants verra le jour en septembre 2023.' href='http://www.magcentre.fr/170811-a-orleans-la-cite-des-arts-vivants-verra-le-jour-en-septembre-2023/' />
<link rel="canonical" href="http://www.magcentre.fr/170824-le-tour-de-france-europeen-de-jean-christophe-lagarde-est-passe-par-vendome/" />
<link rel='shortlink' href='http://www.magcentre.fr/?p=170824' />
<link rel="alternate" type="application/json+oembed" href="http://www.magcentre.fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.magcentre.fr%2F170824-le-tour-de-france-europeen-de-jean-christophe-lagarde-est-passe-par-vendome%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.magcentre.fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.magcentre.fr%2F170824-le-tour-de-france-europeen-de-jean-christophe-lagarde-est-passe-par-vendome%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.14 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-10 { margin:0px;width:100%; max-width:728px; height:100%; max-height:130px; }
	.g-11 { margin:0px;width:100%; max-width:728px; height:100%; max-height:130px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-28595625-1', 'auto');
			ga('send', 'pageview');
		</script>

	<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
  
<!--[if lt IE 9]>
  <script src="http://www.magcentre.fr/wp-content/themes/magcentre_v4/libs/ie8/html5shiv_3.7.0.js"></script>
  <script src="http://www.magcentre.fr/wp-content/themes/magcentre_v4/libs/ie8/respond_1.4.2.min.js"></script>
<![endif]-->
  
<!--
  <link href='http://fonts.googleapis.com/css?family=Open+Sans:400,700' rel='stylesheet' type='text/css'>
  <link href="//maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" rel="stylesheet">
-->

	<!-- <link href='https://fonts.googleapis.com/css?family=Archivo+Black' rel='stylesheet' type='text/css'> -->

</head>


<body itemtype="http://schema.org/WebPage" itemscope="itemscope" class="post-template-default single single-post postid-170824 single-format-standard">
	

	<header id="header-wraper" role="banner">
		<div class="header-top-wraper row">
			<div class="container">
				
				<section class="header-logo col-xs-12 col-sm-12 col-md-4">
					<ul class="mc-utils-social">
						<li class="mc-util"><a href="/magcentre-connexion" target="_self" class="mc-util-connexion" title="Connexion &agrave; votre compte MagCentre"><span>Connexion &agrave; votre compte MagCentre</span></a></li></li>
						<li class="mc-util"><a href="/creer-un-compte-sur-magcentre" target="_self" class="mc-util-inscription" title="Cr&eacute;er votre compte MagCentre"><span></span></a></li></li>
						<li class="mc-util"><a href="/nous-contacter" target="_self" class="mc-util-contacter" title="Contacter MagCentre"><span>Contacter MagCentre</span></a></li></li>
						<li class="mc-util"><a href="/newsletter-magcentre" target="_self" class="mc-util-newsletter" title="Recevoir la newsletter MagCentre"><span>Recevoir la newsletter MagCentre</span></a></li></li>
						<li class="mc-social" style="margin-left:30px"><a href="https://www.facebook.com/pages/MagCentrefr/281590041926412" target="_blank" class="mc-social-fb" title="Retrouvez MagCentre sur Facebook"><span>Retrouvez MagCentre sur Facebook</span></a></li>
						<li class="mc-social"><a href="https://twitter.com/MagcentreFR" target="_blank" class="mc-social-tt" title="Suivez MagCentre sur Twitter"><span>Suivez MagCentre sur Twitter</span></a></li>
						<li class="mc-social"><a href="http://www.magcentre.fr/feed/" target="_blank" class="mc-social-rss" title="Flux RSS des articles"><span>Flux RSS des articles</span></a></li>
					</ul>
					<h4><a href="http://www.magcentre.fr/" title="Mag&#039;Centre" rel="home"><img class="img-responsive" src="http://www.magcentre.fr/wp-content/themes/magcentre_v4/img/logo-magcentre-2017-min.png" title="Mag&#039;Centre" alt="Mag&#039;Centre" /></a></h4>
				</section>
				<section class="header-pub col-xs-12 col-sm-12 col-md-8">
					<div class="header-pub-content">
						<div class="g g-10"><div class="g-dyn a-274 c-1"><a href="https://www.formation-aftec.com/" target="_blank" rel="nofollow"><img class="img-responsive" src="http://www.magcentre.fr/wp-content/uploads/2019/01/aftec-bannieere3-janv2019.jpg" /></a></div></div>					</div>
				</section>
			</div>
		</div>
		<nav class="navbar navbar-default row" role="navigation">
			<div class="container">
				<div class="col-xs-12 col-sm-9 col-md-9 col-lg-10 col-xl-9">
					<div class="navbar-header">
					  <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-mc1-collapse">
					    <span class="sr-only">Toggle navigation</span>
					    <span class="icon-bar"></span>
					    <span class="icon-bar"></span>
					    <span class="icon-bar"></span>
					  </button>
					  <a class="navbar-brand visible-xs" href="#">Rubriques</a>
					</div>
					<div class="collapse navbar-collapse navbar-mc1-collapse"><ul id="main-menu" class="nav navbar-nav"><li id="menu-item-97072" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-97072"><a title="Accueil" href="http://www.magcentre.fr"><span class="glyphicon glyphicon-home"></span>&nbsp;Accueil</a></li>
<li id="menu-item-56839" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-56839"><a title="Politique" href="http://www.magcentre.fr/category/mag-politique/">Politique</a></li>
<li id="menu-item-56840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56840"><a title="Cité" href="http://www.magcentre.fr/category/magcite/">Cité</a></li>
<li id="menu-item-97071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97071"><a title="Economie" href="http://www.magcentre.fr/category/mag-eco/">Economie</a></li>
<li id="menu-item-56838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56838 dropdown"><a title="Culture" href="http://www.magcentre.fr/category/magculture/" class="dropdown-toggle" aria-haspopup="true">Culture <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-56843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56843"><a title="Concerts" href="http://www.magcentre.fr/category/magculture/magconcerts/">Concerts</a></li>
	<li id="menu-item-56845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56845"><a title="Ciné" href="http://www.magcentre.fr/category/magculture/magcine/">Ciné</a></li>
	<li id="menu-item-56847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56847"><a title="Expos" href="http://www.magcentre.fr/category/magculture/magexpos/">Expos</a></li>
	<li id="menu-item-60913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60913"><a title="Théatre" href="http://www.magcentre.fr/category/magculture/magtheatre/">Théatre</a></li>
	<li id="menu-item-61599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61599"><a title="Danse" href="http://www.magcentre.fr/category/magculture/magdanse/">Danse</a></li>
	<li id="menu-item-61600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61600"><a title="Festival" href="http://www.magcentre.fr/category/magculture/magfestival/">Festival</a></li>
	<li id="menu-item-61598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61598"><a title="Conférences" href="http://www.magcentre.fr/category/magculture/magconferences/">Conférences</a></li>
</ul>
</li>
<li id="menu-item-56848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56848"><a title="Escapades" href="http://www.magcentre.fr/category/magvoyages/">Escapades</a></li>
<li id="menu-item-56846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56846 dropdown"><a title="Billets" href="http://www.magcentre.fr/category/magbillets/" class="dropdown-toggle" aria-haspopup="true">Billets <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-61452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61452"><a title="Goracentre" href="http://www.magcentre.fr/category/magbillets/gag-centre/">Goracentre</a></li>
</ul>
</li>
<li id="menu-item-56849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56849"><a title="Auto" href="http://www.magcentre.fr/category/magauto/">Auto</a></li>
<li id="menu-item-56841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56841"><a title="Brèves" href="http://www.magcentre.fr/category/magbreves/">Brèves</a></li>
<li id="menu-item-60921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60921"><a title="Sport" href="http://www.magcentre.fr/category/magsport/">Sport</a></li>
<li id="menu-item-146042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146042"><a title="Sciences" href="http://www.magcentre.fr/category/mag-sciences/">Sciences</a></li>
<li id="menu-item-147903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147903"><a title="Environnement" href="http://www.magcentre.fr/category/mag-environnement/">Environnement</a></li>
</ul></div>				</div>
				<div class="col-xs-12 col-sm-3 col-md-3 col-lg-2 col-xl-3">
					<div id="search_block">
	<form id="searchform" method="get" action="http://www.magcentre.fr">
		<input type="text" name="s" id="s" class="search_query searchfield form-control" placeholder="Rechercher sur Mag'Centre" value="" />
		<button type="submit" name="searchsubmit" class="btn btn-default button-search">
			<span>Rechercher</span>
		</button>
	</form>
</div>
				</div>
			</div>
		</nav>
	</header>

	


	<div id="page" class="container">



		<div class="row clearfix">
			
			<div id="content-wrapper" class="col-xs-12 col-sm-8 col-md-9">
				
				<div id="breadcrumb">
					<div id="my-breadcrumb-wrapper" class="container_22" xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a title="Mag&#039;Centre" href="http://www.magcentre.fr" rel="v:url" property="v:title">Accueil</a></span> &raquo; <span typeof="v:Breadcrumb"><a href="http://www.magcentre.fr/category/mag-politique/" title="Voir tous les articles de Politique" rel="v:url" property="v:title">Politique</a></span> &raquo; Le tour de France européen de Jean-Christophe Lagarde est passé par Vendôme</div>				</div>
				
				<div class="both-col row">
					<div class="left-col col-md-12 col-lg-9 col-xl-8">
							
															<article class="singlepost" id="post-170824">
									<header class="header">
										<h1>Le tour de France européen de Jean-Christophe Lagarde est passé par Vendôme</h1>
										<p class="postdate">vendredi, 25 janvier 2019</p>
									</header>
									<div class="entry">
										<div class="wp-socializer wpsr-buttons"><span class="wpsr-btn wpsr-srvc-facebook"><div class="fb-like" data-href="http://www.magcentre.fr/170824-le-tour-de-france-europeen-de-jean-christophe-lagarde-est-passe-par-vendome/" data-width="" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false" data-size="small"></div></span><span class="wpsr-btn wpsr-srvc-social_icons"><div class="socializer sr-32px sr-count-1 sr-sw-icon-1 sr-pad sr-popup"><span class="sr-facebook "><a rel="nofollow" href="https://www.facebook.com/share.php?u=http://www.magcentre.fr/170824-le-tour-de-france-europeen-de-jean-christophe-lagarde-est-passe-par-vendome/" target="_blank"  title="Share this on Facebook"  style="color: #fff"><i class="fa fa-facebook-f"></i></a></span>
<span class="sr-twitter "><a rel="nofollow" href="https://twitter.com/home?status=Le tour de France européen de Jean-Christophe Lagarde est passé par Vendôme%20-%20http://www.magcentre.fr/?p=170824%20" target="_blank"  title="Tweet this !"  style="color: #fff"><i class="fa fa-twitter"></i></a></span>
<span class="sr-email "><a rel="nofollow" href="mailto:?to=&amp;subject=Le tour de France européen de Jean-Christophe Lagarde est passé par Vendôme&amp;body=&nbsp;
Le président de l’UDI, tête de liste de son parti aux Européennes était mercredi à Ve%20-%20http://www.magcentre.fr/170824-le-tour-de-france-europeen-de-jean-christophe-lagarde-est-passe-par-vendome/" target="_blank"  title="Email this "  style="color: #fff"><i class="fa fa-envelope"></i></a></span>
<span class="sr-pdf "><a rel="nofollow" href="https://www.printfriendly.com/print?url=http://www.magcentre.fr/170824-le-tour-de-france-europeen-de-jean-christophe-lagarde-est-passe-par-vendome/" target="_blank"  title="Convert to PDF"  style="color: #fff"><i class="fa fa-file-pdf-o"></i></a></span>
<span class="sr-print "><a rel="nofollow" href="https://www.printfriendly.com/print?url=http://www.magcentre.fr/170824-le-tour-de-france-europeen-de-jean-christophe-lagarde-est-passe-par-vendome/" target="_blank"  title="Print this article "  style="color: #fff"><i class="fa fa-print"></i></a></span></div></span></div><p>&nbsp;</p>
<p><b>Le président de l’UDI, <a href="https://www.lemonde.fr/politique/article/2018/12/15/europeennes-l-udi-lance-une-liste-independante_5397999_823448.html">tête de liste de son parti aux Européennes</a> était mercredi à Vendôme pour une réunion publique. Sur les terres de Maurice Leroy, l’ancien maire de Drancy a plaidé pour une refonte de l’union européenne.  </b></p>
<div id="attachment_170826" style="width: 630px" class="wp-caption aligncenter"><a href="http://www.magcentre.fr/wp-content/uploads/2019/01/lagarde1.jpg"><img class="size-large wp-image-170826" src="http://www.magcentre.fr/wp-content/uploads/2019/01/lagarde1-620x601.jpg" alt="" width="620" height="601" srcset="http://www.magcentre.fr/wp-content/uploads/2019/01/lagarde1-620x601.jpg 620w, http://www.magcentre.fr/wp-content/uploads/2019/01/lagarde1-300x291.jpg 300w, http://www.magcentre.fr/wp-content/uploads/2019/01/lagarde1-768x745.jpg 768w, http://www.magcentre.fr/wp-content/uploads/2019/01/lagarde1.jpg 1237w" sizes="(max-width: 620px) 100vw, 620px" /></a><p class="wp-caption-text">Jean-Christophe Lagarde (UDI) à Vendôme, à gauche Florent Montillot (Orléans).</p></div>
<p><span style="font-weight: 400">Si tu ne viens pas à Lagarde, Lagarde ira à toi ! Le président de l’UDI, le très centriste Jean-Christophe Lagarde, démarre tambour battant <a href="http://www.magcentre.fr/167116-ludi-loiret-favorable-a-une-liste-autonome-aux-europeennes/">sa campagne pour les Européennes</a>. La tête de liste, désignée par les militants de son parti en décembre dernier à Issy-les-Moulineaux, a en effet prévu plus de 80 déplacements dans toute la France. </span></p>
<p><span style="font-weight: 400">Le 23 janvier dernier, dans la salle de l’Hectare à Vendôme, près de 200 personnes, dont les  parlementaires centristes Pascal Brindeau et Jean-Marie Janssens mais aussi <a href="http://www.magcentre.fr/156858-udi-lorleanais-florent-montillot-le-monsieur-securite-vise-leurope/">Florent Montillot président de l’UDI 45 (que d’aucuns verraient bien député européen)</a> ont écouté le plaidoyer de J-C Lagarde  pour une transformation de l’UE renforçant sa souveraineté face aux géants américain, chinois ou russe. </span></p>
<p><span style="font-weight: 400">Créditée de 3 à 4 % des voix selon les sondages, cette liste UDI autonome, qui comprendra des membres de la société civile, espère en tout cas bien dépasser celle des Républicains conduite probablement par François-Xavier Bellamy (1).  </span></p>
<p><span style="font-weight: 400"><em>« Nous proposons clairement une alternative aux électeurs de droite. La liste LR représente un courant très conservateur proche de Sens commun. Ce n’est pas la droite française »</em>, a taclé J-C Lagarde. Il n’a pas été plus tendre avec Emmanuel Macron qui tiendrait l’UDI pour quantité négligeable. </span></p>
<p><span style="font-weight: 400">Dénonçant la d</span><span style="font-weight: 400">érive ultra libérale de l’Europe à l’image des travailleurs détachés, <em>« une arme de destruction massive génératrice de concurrence déloyale et tirant vers le bas les salaires »</em>, il a regretté que le président ne s’y soit pas attaqué. </span></p>
<p><span style="font-weight: 400"><em>« On n’a pas construit l’Europe pour calibrer la taille des bulbes de tulipe ! Nous avons besoin d’une Europe forte pour protéger nos nations. Aujourd’hui, nous subissons les décisions unilatérales de Trump et le dumping social ou environnemental de concurrents économiques. Cette Europe doit reconstruire un modèle social  et se concentrer sur le stratégique.  Arrêtons d’être naïfs », </em>a-t-il déclaré en rappelant qu’il avait voté contre l’intégration de 10 nations de l’est en 2004.</span></p>
<h4>Les &#8220;impostures&#8221; des fake news sur Aix-la-Chapelle</h4>
<div id="attachment_170830" style="width: 310px" class="wp-caption alignleft"><a href="http://www.magcentre.fr/wp-content/uploads/2019/01/lagarde2.jpg"><img class="size-medium wp-image-170830" src="http://www.magcentre.fr/wp-content/uploads/2019/01/lagarde2-300x200.jpg" alt="" width="300" height="200" srcset="http://www.magcentre.fr/wp-content/uploads/2019/01/lagarde2-300x200.jpg 300w, http://www.magcentre.fr/wp-content/uploads/2019/01/lagarde2-768x511.jpg 768w, http://www.magcentre.fr/wp-content/uploads/2019/01/lagarde2-620x412.jpg 620w, http://www.magcentre.fr/wp-content/uploads/2019/01/lagarde2-1320x878.jpg 1320w, http://www.magcentre.fr/wp-content/uploads/2019/01/lagarde2.jpg 1600w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text">L&#8217;UDI en &#8220;troisième mi-temps&#8221; à Vendôme.</p></div>
<p><span style="font-weight: 400">Face à cette Europe <em>« en danger de mort</em>, » une nouvelle gouvernance économique et stratégique est donc nécessaire donnant moins de pouvoir à la commission et plus aux états. Dans la zone Euro, le bon échelon selon lui, des  coopérations renforcées pourraient ainsi être mises en place tandis que 10 grands projets doivent redonner une souveraineté à l’UE. </span></p>
<p><span style="font-weight: 400">Protection des frontières, parquet européen, défense européenne <em>« pilier de l’OTAN »</em>, taxation des GAFA et des transactions, énergies renouvelables, programme de recherche autour de l’IA ou des nano technologies sont quelques-unes des propositions qui ont été avancées par J-C Lagarde qui souhaite également la suppression des contributions nationale au budget de l’UE pour casser les égoïsmes. </span></p>
<p><span style="font-weight: 400">Enfin, le candidat a dénoncé avec force les fakes news sur le traité d’Aix-la-Chapelle,  <em>« des impostures »</em>  colportées notamment via les réseaux sociaux par des parties extrémistes et populistes. </span></p>
<p><strong>J.L.V</strong></p>
<p>&nbsp;</p>
<ul>
<li style="font-weight: 400"><i><span style="font-weight: 400">Crédité de 12.5 % selon le dernier sondage Elabe du 23 janvier. </span></i></li>
</ul>
<p>&nbsp;</p>
<p>&nbsp;</p>
									</div>
									<footer class="postmeta">
										<span>Cat&eacute;gories:&nbsp;</span><a href="http://www.magcentre.fr/category/mag-politique/" rel="category tag">Politique</a>										<span>&nbsp;|&nbsp;Tags:&nbsp;</span><a href="http://www.magcentre.fr/tag/europeennes/" rel="tag">Européennes</a>,<a href="http://www.magcentre.fr/tag/lagarde/" rel="tag">Lagarde</a>,<a href="http://www.magcentre.fr/tag/montillot/" rel="tag">Montillot</a>,<a href="http://www.magcentre.fr/tag/udi/" rel="tag">UDI</a>,<a href="http://www.magcentre.fr/tag/vendome/" rel="tag">Vendome</a>										
										<br /><a href="http://www.magcentre.fr/170824-le-tour-de-france-europeen-de-jean-christophe-lagarde-est-passe-par-vendome/" rel="bookmark" title="Lien Permanent: Le tour de France européen de Jean-Christophe Lagarde est passé par Vendôme">Lien Permanent</a>
										<span>&nbsp;|&nbsp;</span><a href="http://www.magcentre.fr/170824-le-tour-de-france-europeen-de-jean-christophe-lagarde-est-passe-par-vendome/trackback/" rel="trackback">Trackback</a>										<span>&nbsp;|&nbsp;</span><a href="http://www.magcentre.fr/170824-le-tour-de-france-europeen-de-jean-christophe-lagarde-est-passe-par-vendome/feed/">Flux RSS des commentaires</a>									</footer>
								</article>

								

	<div id="comments" class="comments-area">
		
		<a id="comment-"></a>
		<h3 class="comments-title">Commentaires</h3>
		<p style="font-size:10px"><i>Toutes les r&eacute;actions sous forme de commentaires sont soumises &agrave; validation de la r&eacute;daction de Magcentre avant leur publication sur le site. Conform&eacute;ment &agrave; l'article 10 du d&eacute;cret du 29 octobre 2009, les internautes peuvent signaler tout contenu illicite &agrave; l'adresse <a href="mailto:redaction@magcentre.fr" target="_blank">redaction@magcentre.fr</a> qui s'engage &agrave; mettre en oeuvre les moyens n&eacute;cessaires &agrave; la suppression des dits contenus.</i></p>
	
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/170824-le-tour-de-france-europeen-de-jean-christophe-lagarde-est-passe-par-vendome/#respond" style="display:none;">Annuler la réponse</a></small></h3>			<form action="http://www.magcentre.fr/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-mailpoet">
      <label for="mailpoet_subscribe_on_comment">
        <input
          type="checkbox"
          id="mailpoet_subscribe_on_comment"
          value="1"
          name="mailpoet[subscribe_on_comment]"
        />&nbsp;Je souhaite recevoir la newsletter MagCentre.
      </label>
    </p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='170824' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b8bac3cb3b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="91"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur comment les données de vos commentaires sont utilisées</a>.</p>
	</div>

					</div>
					
					
					<div class="middle-col hidden-xs hidden-sm hidden-md col-lg-3 col-xl-4">
							
<div id="wpp-4" class="middlecol-article">
<p class="wpp-title">Les + lus</p>            <script type="text/javascript">
                document.addEventListener('DOMContentLoaded', function() {
                    var wpp_widget_container = document.getElementById('wpp-4');

                    if ( 'undefined' != typeof WordPressPopularPosts ) {
                        WordPressPopularPosts.get(
                            wpp_params.ajax_url + 'widget',
                            'id=4',
                            function( response ){
                                wpp_widget_container.innerHTML += JSON.parse( response ).widget;

                                var event = null;

                                if ( 'function' === typeof(Event) ) {
                                    event = new Event( "wpp-onload", {"bubbles": true, "cancelable": false} );
                                } /* Fallback for older browsers */
                                else {
                                    if ( document.createEvent ) {
                                        event = document.createEvent('Event');
                                        event.initEvent( "wpp-onload", true, false );
                                    }
                                }

                                if ( event ) {
                                    wpp_widget_container.dispatchEvent( event );
                                }
                            }
                        );
                    }
                });
            </script>
            
</div>
					</div>
					
				</div>
			</div>
			
			<div class="home-col-2 col-xs-12 col-sm-4 col-md-3">
				<div class="g g-12"><div class="g-single a-270"><a class="gofollow" data-track="MjcwLDEyLDEsNjA=" href="http://www.cdn-orleans.com/decouvrir/saison-1819/les-soli-1" target="_blank" rel="nofollow"><img src="http://www.magcentre.fr/wp-content/uploads/2018/12/soli-pave2.jpg" class="img-responsive" /></a></div></div><div class="g g-14"><div class="g-single a-272"><a class="gofollow" data-track="MjcyLDE0LDEsNjA=" href="http://www.halleauxgrains.com/site/" target="_blank" rel="nofollow"><img src="http://www.magcentre.fr/wp-content/uploads/2019/01/mag-centre-moongogo2.jpg" class="img-responsive" /></a></div></div><div class="g g-15"><div class="g-single a-273"><a class="gofollow" data-track="MjczLDE1LDEsNjA=" href="http://www.magcentre.fr/jeu-concours-concert-a-la-conquete-de-louest/" target="_self" rel="nofollow"><img src="http://www.magcentre.fr/wp-content/uploads/2019/01/orchestre-pave-concours-fev.jpg" class="img-responsive" /></a></div></div><div class="g g-21"><div class="g-single a-271"><a class="gofollow" data-track="MjcxLDIxLDEsNjA=" href="https://www.loiret.fr/" target="_blank" rel="nofollow"><img src="http://www.magcentre.fr/wp-content/uploads/2019/01/300x250-mag-centre.jpg" class="img-responsive" /></a></div></div><div class="g g-22"><div class="g-single a-264"><a class="gofollow" data-track="MjY0LDIyLDEsNjA=" href="https://www.nexity.fr/neuf/0057__57024?ctcsrc=emaextorleansmc1118&xtor=EREC-4170-%5BOrleans%5D&ny_pm=&ny_em=" target="_blank" rel="nofollow"><img src="http://www.magcentre.fr/wp-content/uploads/2018/12/nexity-pave.jpg" class="img-responsive" /></a></div></div><div class="g g-23"><div class="g-single a-246"><a class="gofollow" data-track="MjQ2LDIzLDEsNjA=" href="https://www.echosciences-centre-valdeloire.fr/" target="_blank" rel="nofollow"><img src="http://www.magcentre.fr/wp-content/uploads/2018/09/pave-echosciences-300250px.jpg" class="img-responsive" /></a></div></div>			</div>
		
		</div>
	</div>



	<footer class="site-footer row">
		<div class="container">
			
			
			<div class="footer-footer col-xs-12">
				<div class="row">
					
					<div class="footer-col-1 col-sm-4">
						<p class="footer-title">Suivez nous</p>
						<ul class="follow-us">
							<li><a href="https://www.facebook.com/pages/MagCentrefr/281590041926412" class="follow-fb" target="_blank">Facebook</a></li>
							<li><a href="https://twitter.com/MagcentreFR" class="follow-twt" target="_blank">Twitter</a></li>
							<li><a href="http://www.magcentre.fr/feed/" class="follow-rss" target="_blank">Flux RSS des articles</a></li>
							<li><a href="http://www.magcentre.fr/comments/feed/" class="follow-rss" target="_blank">Flux RSS des commentaires</a></li>
						</ul>
					</div>
					
					<div class="footer-col-2 col-sm-4">
											</div>
					
					<div class="footer-col-3 col-sm-4">
						<div class="footercol3"><p class="footer-title"><span>Informations</span></p>					<ul>
						<li><a href="http://www.magcentre.fr/magcentre-connexion/">Connexion</a></li>
						<li><a href="http://www.magcentre.fr/mentions-legales/" title="Mentions l&eacute;gales">Mentions l&eacute;gales</a></li>
						<li><a href="http://www.magcentre.fr/nous-contacter/" title="Nous contacter">Nous contacter</a></li>
					</ul>
		</div>					</div>
				
				</div>
			</div>
			<div class="footer-copyright col-xs-12">
			  <a href="#top" class="footer-totop pull-right">Back to top</a>
			  Copyright &copy; Mag'Centre 2012-2019			</div>
		</div>
	</footer>


	
<!-- WP Socializer 4.1.2 - JS - Start -->
<script>var wpsr_ajax_url = "http://www.magcentre.fr/wp-admin/admin-ajax.php";</script><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.8";
  fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));</script>
<!-- WP Socializer - JS - End -->
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.magcentre.fr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.magcentre.fr/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.magcentre.fr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.magcentre.fr/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://www.magcentre.fr/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
<script async="async" type='text/javascript' src='http://www.magcentre.fr/wp-content/plugins/akismet/_inc/form.js?ver=4.1'></script>
<script type='text/javascript' src='http://www.magcentre.fr/wp-content/plugins/wp-socializer/public/js/wp-socializer.min.js?ver=4.1.2'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-10').gslider({ groupid: 10, speed: 6000 });
	jQuery('.g-11').gslider({ groupid: 11, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->

	<script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

			
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="o_zQGVa" value="5p6rBzY" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="TFsuyPIj" value="fV8DceNC" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="gFlYhqikTZ" value="yn3a7M_0gf" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="piNvMyxSDHRAXls" value="G0wtMe_Xb]5jCvd" />'); }
            }

			
            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="o_zQGVa" value="5p6rBzY" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="TFsuyPIj" value="fV8DceNC" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="gFlYhqikTZ" value="yn3a7M_0gf" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="piNvMyxSDHRAXls" value="G0wtMe_Xb]5jCvd" />'); }
                return true;
            });

			
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("o_zQGVa", "5p6rBzY");
data.data.append("TFsuyPIj", "fV8DceNC");
data.data.append("gFlYhqikTZ", "yn3a7M_0gf");
data.data.append("piNvMyxSDHRAXls", "G0wtMe_Xb]5jCvd");
                    }
                    else {
                        data.data =  data.data + '&o_zQGVa=5p6rBzY&TFsuyPIj=fV8DceNC&gFlYhqikTZ=yn3a7M_0gf&piNvMyxSDHRAXls=G0wtMe_Xb]5jCvd';
                    }
                }
            });

        });
	</script>
	
	<script async src="https://www.youtube.com/iframe_api"></script>
	<script>
		function onYouTubeIframeAPIReady() {
			if (typeof PlayVideo_a === "function"){PlayVideo_a();}
			if (typeof PlayVideo_b === "function"){PlayVideo_b();}
			if (typeof PlayVideo_c === "function"){PlayVideo_c();}
		}
	</script>
</body>
</html>

<script type="text/javascript">
	jQuery(document).ready(function(){
		jQuery('.entry img').addClass('img-responsive');
		jQuery('.entry a[href^="http://"]').not('a[href^="http://www.magcentre.fr/"]').attr('target','_blank');
		jQuery('.entry a[href^="http://www.magcentre.fr/"]:has(> img)').attr('data-lightbox', 'image-gallery');
		jQuery('.wp-socializer-buttons a[href^="http://www.magcentre.fr/"]:has(> img)').removeAttr('data-lightbox');
		jQuery('.ps-list a[href^="http://www.magcentre.fr/"]:has(> img)').removeAttr('data-lightbox');
	});
</script>
